시스템취약성 “SANS TOP20” 2004버전

.

시스템취약성 “SANS TOP20 취약성”이 2004년 버전으로 업데이트 되었습니다.
금년에는 “Windows” 와 “Unix및 Linux” 로 나뉘어 발표되었습니다.

Windows TOP 10 취약성
W1 웹서버 및 웹서비스
W2 Workstation 서비스
W3 Windows 원격접속서비스
W4 Microsoft SQL Server (MSSQL)
W5 Windows 인증
W6 웹브라우저
W7 파일공유 응용프로그램
W8 LSAS(Local Security Authority Subsystem) 취약성
W9 메일클라이언트 (아웃룩, 아웃룩익스프레스)
W10 메신저(IM) 서비스

UNIX/Linux TOP20 취약성
U1 BIND DNS 서비스
U2 웹서버 & 웹서비스
U3 취약한 인증 (암호등)
U4 Concurrent Versions System (CVS)
U5 메일전송서비스(MTA 등)
U6 SNMP 서비스
U7 OpenSSL
U8 NIS/NFS
U9 Databases(Oracle, mysql등)
U10 Kernel

▶ Top20 사이트에서 취약성에 대한 자세한 설명 및 대처요령보기
아.. 물론 영어로 되어있답니다… ㅎㅎ

– 신재웅과장님 제공..(멜로 보내주셨답니다)

답글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다.